Die JG-4 Filmstube

Karaya antwortete auf Die JG-4 Filmstube

Posted 7 Jahre 5 Monate her #29126
Und ein Tutorial zu ReShade 3.0

von Karaya
Folgende Benutzer bedankten sich: -=MaD=-, Goose, Yellow, Thorwald, Goddee

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Thorwald antwortete auf Die JG-4 Filmstube

Posted 7 Jahre 5 Monate her #29131
Reshade 3.0 funktioniert bei mir - im Gegensatz zu 2.0 - sehr gut :)
Viele, viele Einstellmöglichkeiten und vor allem die Möglichkeit im
Nachhinein Effekte mit dazu zu wählen, oder ab zu wählen (durch den gleichen Prozess wie zu Anfang) und die bereits eingestellten Effekte bleiben erhalten.
Gefällt mir sehr gut!

Benutze im Moment FXAA/Vibrance/Clarity/Colorfullness

Leider fehlt bei den einzelnen Effekten eine Möglichkeit um auf Standard
zurück zu setzen. Oder hab ich die übersehen?
von Thorwald

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Kruger antwortete auf Die JG-4 Filmstube

Posted 7 Jahre 5 Monate her #29134
ich erinnerte mich gerade an das Gespräch zwischen Dui und Henny, da viel mir ein ich hab da noch was B) :P

Flieger empor!

von Kruger
Folgende Benutzer bedankten sich: Gotha229, Pega, Goddee

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

-=MaD=- antwortete auf Die JG-4 Filmstube

Posted 7 Jahre 5 Monate her #29145

Karaya schrieb: Und ein Tutorial zu ReShade 3.0


Hat jemand vielleicht eine Idee, warum ich bei Reshade in Verbindung mit IL2 1946 nicht mit der Maus die Einstellungen bedienen kann?
von -=MaD=-

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Thorwald antwortete auf Die JG-4 Filmstube

Posted 7 Jahre 5 Monate her #29147
Hast du die Spur für den Cursor aktiviert?
Wenn ja mal aussschalten.
Keine Ahnung ob es daran liegt, aber bei einem anderen Spiel hatte ich das gleiche Problem und dort war dies die Lösung.
von Thorwald

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

-=MaD=- antwortete auf Die JG-4 Filmstube

Posted 7 Jahre 5 Monate her #29149
Danke für den Tip, die Mausspur war aber nicht eingeschaltet.
Habe aber händisch in den Konfigurationsdateien Effekte aktivieren können.
von -=MaD=-

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 1.798 Sekunden