Cliffs over Dover startet nicht

Qetzalcoatl antwortete auf Cliffs over Dover startet nicht

Posted 6 Jahre 9 Monate her #33837
Tja, über Ferndiagnose lässt sich so kaum mehr sagen. Falls Du mal ins Teamspeak bei uns schaust, könnte man ggf. noch mal Schritt für Schritt überprüfen, was eventuell beim Installieren schief läuft.
Ich würde bis zum Beweis des Gegenteils ansonsten immer davon ausgehen, dass dabei irgendwas nicht wie geplant gelaufen ist.
Last Edit:6 Jahre 9 Monate her von Qetzalcoatl
Letzte Änderung: 6 Jahre 9 Monate her von Qetzalcoatl.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Goddee antwortete auf Cliffs over Dover startet nicht

Posted 6 Jahre 9 Monate her #33839
Hast du auch den Ordner "Dokumente/1C Softclub " gelöscht?
von Goddee

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Matthias antwortete auf Cliffs over Dover startet nicht

Posted 6 Jahre 9 Monate her #33841

bierchen1991 schrieb: Karaya hat über das Thema ein Video gemacht und genauso bin ich vorgegangen, hat aber leider auch nichts gebracht. Trotzdem danke für die Antwort, StormNF. :(


Du meinst aber nicht ReShade ?
Wo so viel Sand ist kann keiner ins Gras beißen.
Leutnant 'Matthias'
Stabsangehöriger
Geschwaderstab / JG4
von Matthias

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Widukind antwortete auf Cliffs over Dover startet nicht

Posted 6 Jahre 9 Monate her #33843
ReShade macht bei mir Probleme,dann nehme ich aus den Order(Cliffs) und schiebe es später wieder rein.
funktioniert dann wieder.
von Widukind

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Karaya antwortete auf Cliffs over Dover startet nicht

Posted 6 Jahre 9 Monate her #33844

Matthias schrieb: Du meinst aber nicht ReShade ?


Doch

Oberleutnant 'Karaya'
Reservist
Einsatzreserve / JG4
Last Edit:6 Jahre 9 Monate her von Karaya
Letzte Änderung: 6 Jahre 9 Monate her von Karaya.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Greif antwortete auf Cliffs over Dover startet nicht

Posted 6 Jahre 9 Monate her #33852
Hatte das gleiche Problem vor 2 Tagen, als ich auf Win 10 umgestiegen bin und dann alles neu installieren mußte. Als ich Cliffs dann über Steam installiert habe, war es genau wie bei dir. Ich hatte zum Glück, Cliffs auf der anderen Festplatte samt den Dateien aus Dokumente gesichert. Hab das alles über die Neuinstallation kopiert und Cliffs lief dann. Das läßt mich vermuten, das es etwas mit den Einstellungen in Cliffs zu tun hat. Vielleicht bringt es etwas, wenn dir jemand die notwendigen conf Dateien gibt.
Leutnant 'Greif'
Rottenflieger
12./ JG4
von Greif

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 1.449 Sekunden