Cliffs over Dover startet nicht

bierchen1991 antwortete auf Cliffs over Dover startet nicht

Posted 6 Jahre 8 Monate her #33909
Den Ordner "Dokumente/1C Softclub " existiert nicht. Auch kann ich im Dateipfad nichts mit "reShade" finden. Habe das Spiel mehrmals deinstalliert und wieder neu raufgespielt.

Wenn jemand noch einen Lösungsvorschlag hat, bitte er damit, sonst sehe ich es langsam als zwecklos an.
Trotzdem Danke für eure Unterstützung.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Goddee antwortete auf Cliffs over Dover startet nicht

Posted 6 Jahre 8 Monate her #33910

bierchen1991 schrieb: Den Ordner "Dokumente/1C Softclub " existiert nicht. Auch kann ich im Dateipfad nichts mit "reShade" finden. Habe das Spiel mehrmals deinstalliert und wieder neu raufgespielt.

Wenn jemand noch einen Lösungsvorschlag hat, bitte er damit, sonst sehe ich es langsam als zwecklos an.
Trotzdem Danke für eure Unterstützung.


Explorer öffnen, auf der linken Seite unter Schnellzugriff den Ordner Dokumente öffnen (wird mit einem Schriftstückikon angezeigt) dort sollte der erste Ordner 1cSoftclub sein.
Die reshade Sachen findest du im Installationsordner von Clifs.
Gruß Goddee

Allzeit gute Heimkehr
von Goddee

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Qetzalcoatl antwortete auf Cliffs over Dover startet nicht

Posted 6 Jahre 8 Monate her #33911
Leute, lasst das doch mal bitte das mit der Reshade-Software weg. Die braucht er nicht. Er kriegt das Spiel ja gar nicht erst zum Laufen.
Wie schon gesagt, Diagnosen via stille Post über das Forum sind schwierig. Versuch jemanden aus dem Geschwader über den Teamspeakserver zu erreichen., der Dir ggf. helfen kann. Es dürfte sich mit an Sicherheit grenzender Wahrscheinlichkeit um eine fehlerhafte Installationsprozedur handeln. An welcher Stelle da was schief gelaufen ist, kann man schwer aus dem Kaffeesatz lesen...

Hilfsweise bitte nochmal prüfen, ob unter Steam bei den Eigenschaften von CloD die Teamfusionudate Betafunktion aktiviert ist:
theairtacticalassaultgroup.com/forum/att...d=27362&d=1490620078
Last Edit:6 Jahre 8 Monate her von Qetzalcoatl
Letzte Änderung: 6 Jahre 8 Monate her von Qetzalcoatl.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

RuckZuck antwortete auf Cliffs over Dover startet nicht

Posted 6 Jahre 8 Monate her #33946
Bei mir hat Reshade in Verbindung mit dem TS das Spiel geblockt.
Es kam immer nur dann das MOD-Zeichen und hängte sich dann auf.
Na der deinstallation von Reshade startete Clod wieder Problemlos.
von RuckZuck

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

bierchen1991 antwortete auf Cliffs over Dover startet nicht

Posted 6 Jahre 7 Monate her #34190
Das Problem wurde gelöst!

Die Lösung war im Installationsordner _CommonRedist -> vcredist -> 2010 zu finden. Ich habe die Anwendung vcredist_x86 ausgeführt (zurücksetzen). Nun funktioniert alles tadelos.

Ein großes Dankeschön an Lt. Kran für den entscheidenden Hinweis. Allen anderen möchte ich aber auch für ihre Hilfe zur Problemlösung danken. :) :) :) :)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Lt.Kran antwortete auf Cliffs over Dover startet nicht

Posted 6 Jahre 7 Monate her #34192
Freut mich, dass ich helfen konnte!

Nu ab innen TS und rin inne Maschine:)
von Lt.Kran

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 1.742 Sekunden